<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Coloring Within the Lines | Toasted Cheese</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.toasted-cheese.com/wordpress/wp-content/themes/twentyeleven-child/style.css" />
<link rel="pingback" href="http://www.toasted-cheese.com/wordpress/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.toasted-cheese.com/wordpress/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="author" content="Toasted Cheese Editors" />
<meta name="description" content="By Beaver In the past year or so, adult coloring books have become very popular, with countless articles written about the trend in an attempt to understand it." />
<meta name="keywords" content="a pen in each hand, apieh 2016, beaver, fan fiction, getting started, low-stakes writing, theryn fleming, warm-up exercises, writer s block, writing exercises" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Toasted Cheese &raquo; Feed" href="http://www.toasted-cheese.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Toasted Cheese &raquo; Comments Feed" href="http://www.toasted-cheese.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Toasted Cheese &raquo; Coloring Within the Lines Comments Feed" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.toasted-cheese.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='moztheme2011-css'  href='http://www.toasted-cheese.com/wordpress/wp-content/plugins/twenty-eleven-theme-extensions/moztheme2011.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.toasted-cheese.com/wordpress/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.toasted-cheese.com/wordpress/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.toasted-cheese.com/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.toasted-cheese.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.toasted-cheese.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.toasted-cheese.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.toasted-cheese.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.toasted-cheese.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.toasted-cheese.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/" />
<link rel='shortlink' href='http://wp.me/p3Wxhw-1gg' />
<link rel="alternate" type="application/json+oembed" href="http://www.toasted-cheese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.toasted-cheese.com%2Fa-pen-in-each-hand%2F2016exercises-12%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.toasted-cheese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.toasted-cheese.com%2Fa-pen-in-each-hand%2F2016exercises-12%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #990000;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #990000;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #990000;
		}
	</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.toasted-cheese.com/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d6d38a90be&wpp_id=4852';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffff0; background-image: url("http:\/\/www.toasted-cheese.com\/wordpress\/wp-content\/uploads\/2013\/07\/toasted-cheese.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-4852 single-format-standard custom-background single-author two-column right-sidebar moz-sidebar-adjust">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://www.toasted-cheese.com/" rel="home">Toasted Cheese</a></span></h1>
				<h2 id="site-description">Literary Journal + Writing Community</h2>
			</hgroup>

						<a href="http://www.toasted-cheese.com/">
									<img src="http://www.toasted-cheese.com/wordpress/wp-content/uploads/2013/07/copy-tc_header_1000x288.jpg" width="1000" height="288" alt="Toasted Cheese" />
							</a>
			
								<form method="get" id="searchform" action="http://www.toasted-cheese.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4"><a href="http://tclj.toasted-cheese.com/">Literary Journal</a>
<ul class="sub-menu">
	<li id="menu-item-3259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3259"><a href="http://tclj.toasted-cheese.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-3261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3261"><a href="http://tclj.toasted-cheese.com/submission-guidelines/#reviews">Book Reviews</a></li>
	<li id="menu-item-3260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3260"><a href="http://tclj.toasted-cheese.com/contest-guidelines/">Writing Contests</a></li>
</ul>
</li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-has-children menu-item-5"><a href="http://forums.toasted-cheese.com/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://www.toasted-cheese.com/posting-guidelines/">Posting Guidelines</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://www.toasted-cheese.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-516"><a href="http://www.toasted-cheese.com/tag/writing-forums/">Forums Info</a></li>
</ul>
</li>
<li id="menu-item-1305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1305"><a href="http://www.toasted-cheese.com/chat/">Chat</a></li>
<li id="menu-item-3251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3251"><a href="http://www.toasted-cheese.com/calendar/">Calendar</a>
<ul class="sub-menu">
	<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://www.toasted-cheese.com/suggestion-box/">Suggestion Box</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.toasted-cheese.com/category/absolute-blank/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-2523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2523"><a href="http://www.toasted-cheese.com/article-guidelines/">Article Guidelines</a></li>
	<li id="menu-item-3386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3386"><a href="http://www.toasted-cheese.com/interview-request/">Interview Request</a></li>
	<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="http://www.toasted-cheese.com/writers-excuse-bingo/">Writer&#8217;s Excuse Bingo</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11"><a href="http://www.toasted-cheese.com/category/a-pen-in-each-hand/">Exercises</a>
<ul class="sub-menu">
	<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2514"><a href="http://www.toasted-cheese.com/tag/writing-exercises/">Writing Exercises</a></li>
	<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2515"><a href="http://www.toasted-cheese.com/tag/daily-writing-prompts/">Daily Writing Prompts</a></li>
	<li id="menu-item-3616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3616"><a href="http://www.toasted-cheese.com/mininano/">Mini-Nano Challenge</a></li>
</ul>
</li>
<li id="menu-item-2728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2728"><a href="http://www.toasted-cheese.com/category/mustard-and-cress/">Resources</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-418"><a href="http://www.toasted-cheese.com/support/">Support TC</a>
<ul class="sub-menu">
	<li id="menu-item-3321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3321"><a href="http://www.toasted-cheese.com/report-a-broken-link/">Report a Broken Link</a></li>
	<li id="menu-item-3657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3657"><a href="http://tclj.toasted-cheese.com/media-awards/">Media + Awards | <br />Literary Journal</a></li>
	<li id="menu-item-1398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398"><a href="http://www.toasted-cheese.com/media-awards-writing-community/">Media + Awards | <br />Writing Community</a></li>
</ul>
</li>
<li id="menu-item-2580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2580"><a href="http://www.toasted-cheese.com/snarkers/">Masthead</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="http://www.toasted-cheese.com/literary-journal/toasted-cheese-16-4/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"><a href="http://www.toasted-cheese.com/a-pen-in-each-hand/december-2016-daily-writing-prompts/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-4852" class="post-4852 post type-post status-publish format-standard hentry category-a-pen-in-each-hand category-2016exercises tag-beaver tag-fan-fiction tag-getting-started tag-low-stakes-writing tag-theryn-fleming tag-warm-up-exercises tag-writers-block tag-writing-exercises">
	<header class="entry-header">
		<h1 class="entry-title">Coloring Within the Lines</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/" title="12:01 am" rel="bookmark"><time class="entry-date" datetime="2016-12-15T00:01:24+00:00">December 15, 2016</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.toasted-cheese.com/author/snarker/" title="View all posts by TC Editors" rel="author">TC Editors</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="pf-content"><p><img class="aligncenter" src="http://www.toasted-cheese.com/images/pen.jpg" alt="A Pen In Each Hand" width="467" height="165" /></p>
<p><em style="margin-bottom: 25px;">By Beaver<br />
</em></p>
<p>In the past year or so, adult coloring books have become very popular, with countless articles written about the trend in an attempt to understand it. Here are just a few:</p>
<ul>
<li><a href="http://nymag.com/scienceofus/2016/01/neuroscientist-explains-adult-coloring-books.html">A Neuroscientist Patiently Explains the Allure of the Adult Coloring Book</a></li>
<li><a href="http://www.newyorker.com/business/currency/why-adults-are-buying-coloring-books-for-themselves">Why Adults Are Buying Coloring Books (for Themselves)</a></li>
<li><a href="https://www.washingtonpost.com/national/health-science/adult-coloring-books-are-not-just-a-fad-for-some-they-are-a-lifesaver/2016/05/02/47449320-f8c2-11e5-a3ce-f06b5ba21f33_story.html">Why adults coloring books are the latest trend</a></li>
<li><a href="http://www.cnn.com/2016/01/06/health/adult-coloring-books-popularity-mental-health/index.html">Why adult coloring books are good for you</a></li>
</ul>
<p>Some are dismissive of the trend, viewing it as &#8220;Peter Pan&#8221; behavior by adults who don&#8217;t want to grow up, parallel to the rise in popularity of young adult fiction among adults. Others take a more generous perspective, seeing coloring as akin to meditation and other meditative activities such as knitting, a way to quiet one&#8217;s mind and be creative within boundaries.</p>
<blockquote><p>Coloring offers that relief and mindfulness without the paralysis that a blank page can cause. It’s easier in the way that ordering from a restaurant with a small menu is easier than deciding what you want at Denny’s, where you could eat almost anything. This is the paradox of choice, and it’s been well-studied—too many options is overwhelming. But with coloring, you know what you’re working with. You just choose how to fill it in. &#8230; [T]he coloring &#8230; involve[s] repetitive motion and limited space in which to work, creating a locus point around which thoughts can revolve. <em>[<a href="http://www.theatlantic.com/health/archive/2015/11/sorry-benedict-cumberbatch-your-head-is-fine/414010/">Julie Beck, &#8220;The Zen of Adult Coloring Books&#8221;</a>]</em></p></blockquote>
<p>Like coloring books, writing contests, prompts, and challenges provide a frame to work within. Facing a blank page can be intimidating. Having a place to start can help assuage some of those fears.</p>
<p>This month&#8217;s exercise is to choose a frame and &#8220;color within in the lines.&#8221; Don&#8217;t think of the parameters as a limitation. Think of them as freeing your mind to be creative instead of staring at a blank page and stressing about what to write.</p>
<p>Some suggestions for your frame:</p>
<ul>
<li>contest guidelines (even if you don&#8217;t actually plan to enter, give them a try)</li>
<li>writing prompts (try using more than one at a time) or challenges</li>
<li>formal poetry has built-in constraints&#8212;make your frame a sonnet or haiku</li>
<li>use an existing story (perhaps from another medium, such as a movie or TV series)
<ul>
<li>retell a story (e.g. a fairy tale) from a different character&#8217;s point-of-view or in a different time period or setting</li>
<li>write a prequel or sequel to an existing story</li>
<li>flesh out an existing story</li>
</ul>
</li>
<li>make up your own rules, for example:
<ul>
<li>choose a theme (alphabet, seasons, cities&#8230;)</li>
<li>restrict word length</li>
<li>restrict genre</li>
<li>write all in dialogue</li>
<li>limit the number of characters</li>
<li>include a specific person (e.g. a celebrity or another famous person)</li>
</ul>
</li>
</ul>
<p>If you like, you can transform these pieces later, but first and foremost think of this exercise as a low-stakes warm-up, a way of getting past your blocks, stretching your writing muscles, and easing into your primary writing project (perhaps that one you&#8217;ve been avoiding). To make it more like a coloring book frame, have both short-term (equivalent to completing a page) and long-term (equivalent to completing a book) end-points.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-gry20.png" alt="Print Friendly" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4852" class="share-twitter sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4852" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4852" class="share-facebook sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4852" class="share-pinterest sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4852" class="share-linkedin sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
	
	
		This entry was posted in <a href="http://www.toasted-cheese.com/category/a-pen-in-each-hand/" rel="category tag">A Pen In Each Hand</a>, <a href="http://www.toasted-cheese.com/category/a-pen-in-each-hand/2016exercises/" rel="category tag">APIEH 2016</a> and tagged <a href="http://www.toasted-cheese.com/tag/beaver/" rel="tag">Beaver</a>, <a href="http://www.toasted-cheese.com/tag/fan-fiction/" rel="tag">Fan Fiction</a>, <a href="http://www.toasted-cheese.com/tag/getting-started/" rel="tag">Getting Started</a>, <a href="http://www.toasted-cheese.com/tag/low-stakes-writing/" rel="tag">Low-Stakes Writing</a>, <a href="http://www.toasted-cheese.com/tag/theryn-fleming/" rel="tag">Theryn Fleming</a>, <a href="http://www.toasted-cheese.com/tag/warm-up-exercises/" rel="tag">Warm-Up Exercises</a>, <a href="http://www.toasted-cheese.com/tag/writers-block/" rel="tag">Writer's Block</a>, <a href="http://www.toasted-cheese.com/tag/writing-exercises/" rel="tag">Writing Exercises</a> by <a href="http://www.toasted-cheese.com/author/snarker/">TC Editors</a>. Bookmark the <a href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/" title="Permalink to Coloring Within the Lines" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-4852 -->
						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-pen-in-each-hand/2016exercises-12/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.toasted-cheese.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="446d5-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->

		<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-14" class="widget widget_text">			<div class="textwidget"><img src="http://www.toasted-cheese.com/wordpress/wp-content/uploads/2013/08/TCest20012.png" width="250" height="63" alt="TC est. 2001"></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p>24/7 <a href="http://forums.toasted-cheese.com/">Writing Forums</a><br />
Daily <a href="http://www.toasted-cheese.com/calendar">Writing Prompts</a><br />
Sunday <a href="http://www.toasted-cheese.com/chat/">Writing Chat</a><br />
Monday <a href="http://www.toasted-cheese.com/tag/a-podcast-in-each-hand/">A Podcast in Each Hand</a><br />
Tuesday <a href="http://forums.toasted-cheese.com/viewforum.php?f=4">Word of the Week</a><br />
Monthly <a href="http://www.toasted-cheese.com/category/absolute-blank/">Articles on Writing</a><br />
+ <a href="http://www.toasted-cheese.com/category/a-pen-in-each-hand/">Writing Exercises</a><br />
Quarterly <a href="http://tclj.toasted-cheese.com/">Literary Journal</a><br />
+ <a href="http://tclj.toasted-cheese.com/contest-guidelines/">Writing Contests</a><br />
Year-Round <a href="http://tclj.toasted-cheese.com/submission-guidelines/">Open for<br />
Submissions</a> </p>
</div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Top Posts Today</h3>
<ul class="wpp-list">
<li><a href="http://www.toasted-cheese.com/absolute-blank/12-11/" title="Keeping a Commonplace Book" class="wpp-post-title" target="_self">Keeping a Commonplace Book</a> </li>
<li><a href="http://www.toasted-cheese.com/absolute-blank/04-03/" title="10 Secrets Of A Synopsis That Sells" class="wpp-post-title" target="_self">10 Secrets Of A Synopsis That Sells</a> </li>
<li><a href="http://www.toasted-cheese.com/absolute-blank/03-06/" title="Making Smiles: Writing sex scenes outside the erotica and romance genres" class="wpp-post-title" target="_self">Making Smiles: Writing sex scenes outside the erotica and romance genres</a> </li>
<li><a href="http://www.toasted-cheese.com/absolute-blank/03-07/" title="Poetry 101: Getting Started" class="wpp-post-title" target="_self">Poetry 101: Getting Started</a> </li>
<li><a href="http://www.toasted-cheese.com/jj/fiction/" title="Fiction: Genre vs. Mainstream vs. Literary" class="wpp-post-title" target="_self">Fiction: Genre vs. Mainstream vs. Literary</a> </li>
<li><a href="http://www.toasted-cheese.com/absolute-blank/11-01/" title="A Guide to Designing Assignments that Require Students to Submit their Work for Publication" class="wpp-post-title" target="_self">A Guide to Designing Assignments that Require Students to Submit their Work for Publication</a> </li>
<li><a href="http://www.toasted-cheese.com/a-pen-in-each-hand/2014exercises-4/" title="A Self-Interview Guide for the Writer" class="wpp-post-title" target="_self">A Self-Interview Guide for the Writer</a> </li>
<li><a href="http://www.toasted-cheese.com/absolute-blank/05-05/" title="Been There, Zine That" class="wpp-post-title" target="_self">Been There, Zine That</a> </li>
<li><a href="http://www.toasted-cheese.com/absolute-blank/07-06/" title="Home Team or Away? The Low-Residency vs. Traditional M.F.A." class="wpp-post-title" target="_self">Home Team or Away? The Low-Residency vs. Traditional M.F.A.</a> </li>
<li class="current"><a  title="Coloring Within the Lines" class="wpp-post-title" target="_self">Coloring Within the Lines</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<aside id="wpp-4" class="widget popular-posts">
<h3 class="widget-title">Top Pages Today</h3>
<ul class="wpp-list">
<li><a href="http://www.toasted-cheese.com/calendar/" title="Toasted Calendar" class="wpp-post-title" target="_self">Toasted Calendar</a> </li>
<li><a href="http://www.toasted-cheese.com/snarkers/" title="Masthead" class="wpp-post-title" target="_self">Masthead</a> </li>
<li><a href="http://www.toasted-cheese.com/chat/" title="Sunday Writing Chat" class="wpp-post-title" target="_self">Sunday Writing Chat</a> </li>
<li><a href="http://www.toasted-cheese.com/posting-guidelines/" title="Posting Guidelines" class="wpp-post-title" target="_self">Posting Guidelines</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="text-20" class="widget widget_text"><h3 class="widget-title">Reviews</h3>			<div class="textwidget"><p>TCLJ welcomes <a href="http://tclj.toasted-cheese.com/submission-guidelines/#reviews" title="more info">reviews</a> of books by writers who are a part of the TC community <span style="font-size:x-small;">(e.g. published in TC, written for Absolute Blank, interviewed at Absolute Blank, forum members)</span>. 
<br />Request  or submit a review: 
<br />reviews[at]toasted-cheese.com</p> 

For feedback on your unpublished work, check out our <a href="http://forums.toasted-cheese.com/">forums</a>.</div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Subscribe</h3>			<div class="textwidget"><p>If you would like to receive TC posts via email (or your WordPress reader), click the “Follow” button in the bottom right corner of the page and enter your email address. </p>
<p>You will receive a confirmation email, so keep an eye out for that. Once you’ve confirmed your subscription, you’ll receive each new TC post by email.</p>
</div>
		</aside><aside id="linkcat-6" class="widget widget_links"><h3 class="widget-title">Social Media</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://delicious.com/Toasted_Cheese" rel="me" target="_blank">Delicious</a></li>
<li><a href="http://www.facebook.com/ToastedCheese" rel="me" target="_blank">Facebook</a></li>
<li><a href="http://www.flickr.com/groups/tclj/" rel="me" target="_blank">Flickr</a></li>
<li><a href="http://pinterest.com/edenza/toasted-cheese/" rel="me" target="_blank">Pinterest</a></li>
<li><a href="http://twitter.com/toasted_cheese" rel="me" target="_blank">Twitter</a></li>

	</ul>
</aside>
<aside id="text-11" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/toasted_cheese"  data-widget-id="353953958051602432">Tweets by @toasted_cheese</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Support</h3>			<div class="textwidget"><p><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ToastedCheese"></script>
<!-- AddThis Button END --></p>
	
<p><a href="http://flattr.com/thing/12040/Toasted-Cheese-Literary-Journal" target="_blank"><img src="http://api.flattr.com/button/button-compact-static-100x17.png" title="Flattr this" border="0" /></a></p>
	
<p><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
	<input type="hidden" name="cmd" value="_donations">
	<input type="hidden" name="business" value="baker@toasted-cheese.com">
	<input type="hidden" name="lc" value="US">
	<input type="hidden" name="item_name" value="Toasted Cheese">
	<input type="hidden" name="no_note" value="0">
	<input type="hidden" name="currency_code" value="USD">
	<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_SM.gif:NonHostedGuest">
	<input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
	<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
	</form></p></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.cafepress.com/toastedcheese"><img src="http://images.cafepress.com/product/13935947v1_150x150_Front.jpg"style="border:0px #999966 solid;"alt="TC's Cafe Press Store"title="TC's Cafe Press Store"/></a></p>
	
<p>Thank you for your support.</p></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://www.toasted-cheese.com/a-pen-in-each-hand/december-2016-daily-writing-prompts/">December 2016 <br />Daily Writing Prompts</a>
						</li>
					<li>
				<a href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-12/">Coloring Within the Lines</a>
						</li>
					<li>
				<a href="http://www.toasted-cheese.com/literary-journal/toasted-cheese-16-4/">Toasted Cheese 16:4</a>
						</li>
					<li>
				<a href="http://www.toasted-cheese.com/a-pen-in-each-hand/november-2016-daily-writing-prompts/">November 2016 <br />Daily Writing Prompts</a>
						</li>
					<li>
				<a href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-11/">Who Are You?</a>
						</li>
					<li>
				<a href="http://www.toasted-cheese.com/literary-journal/fall-three-cheers-and-a-tiger-winners-2/">Fall Three Cheers and a Tiger Winners!</a>
						</li>
					<li>
				<a href="http://www.toasted-cheese.com/a-pen-in-each-hand/october-2016-daily-writing-prompts/">October 2016 <br />Daily Writing Prompts</a>
						</li>
					<li>
				<a href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-10/">Snapshots: What Are You Reading?</a>
						</li>
					<li>
				<a href="http://www.toasted-cheese.com/literary-journal/a-midsummer-tale-5/">A Midsummer Tale</a>
						</li>
					<li>
				<a href="http://www.toasted-cheese.com/community/the-16th-annual-dead-of-winter-writing-contest/">The 16th Annual &#8220;Dead of Winter&#8221; Writing Contest</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Joe</span> on <a href="http://www.toasted-cheese.com/a-pen-in-each-hand/2016exercises-11/#comment-7001">Who Are You?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gailawebber.com' rel='external nofollow' class='url'>Gail Webber</a></span> on <a href="http://www.toasted-cheese.com/literary-journal/a-midsummer-tale-5/#comment-6897">A Midsummer Tale</a></li><li class="recentcomments"><span class="comment-author-link">Autumn</span> on <a href="http://www.toasted-cheese.com/community/the-16th-annual-dead-of-winter-writing-contest/#comment-6896">The 16th Annual &#8220;Dead of Winter&#8221; Writing Contest</a></li><li class="recentcomments"><span class="comment-author-link">Joe</span> on <a href="http://www.toasted-cheese.com/absolute-blank/16-05/#comment-6594">9 Years, 9 Percent: A Look at Toasted Cheese&#8217;s Submission, Rejection &#038; Acceptance Rates</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lindawis.com' rel='external nofollow' class='url'>Linda Wisniewski</a></span> on <a href="http://www.toasted-cheese.com/literary-journal/toasted-cheese-16-1/#comment-6576">Toasted Cheese 16:1</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.toasted-cheese.com/2016/12/'> December 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/11/'> November 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/10/'> October 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/09/'> September 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/08/'> August 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/07/'> July 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/06/'> June 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/05/'> May 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/04/'> April 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/03/'> March 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/02/'> February 2016 </option>
	<option value='http://www.toasted-cheese.com/2016/01/'> January 2016 </option>
	<option value='http://www.toasted-cheese.com/2015/12/'> December 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/11/'> November 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/10/'> October 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/09/'> September 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/08/'> August 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/07/'> July 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/06/'> June 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/05/'> May 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/04/'> April 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/03/'> March 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/02/'> February 2015 </option>
	<option value='http://www.toasted-cheese.com/2015/01/'> January 2015 </option>
	<option value='http://www.toasted-cheese.com/2014/12/'> December 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/11/'> November 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/10/'> October 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/09/'> September 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/08/'> August 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/07/'> July 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/06/'> June 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/05/'> May 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/04/'> April 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/03/'> March 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/02/'> February 2014 </option>
	<option value='http://www.toasted-cheese.com/2014/01/'> January 2014 </option>
	<option value='http://www.toasted-cheese.com/2013/12/'> December 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/11/'> November 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/10/'> October 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/09/'> September 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/08/'> August 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/07/'> July 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/06/'> June 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/05/'> May 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/04/'> April 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/03/'> March 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/02/'> February 2013 </option>
	<option value='http://www.toasted-cheese.com/2013/01/'> January 2013 </option>
	<option value='http://www.toasted-cheese.com/2012/12/'> December 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/11/'> November 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/10/'> October 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/09/'> September 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/08/'> August 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/07/'> July 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/06/'> June 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/05/'> May 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/04/'> April 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/03/'> March 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/02/'> February 2012 </option>
	<option value='http://www.toasted-cheese.com/2012/01/'> January 2012 </option>
	<option value='http://www.toasted-cheese.com/2011/12/'> December 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/11/'> November 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/10/'> October 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/09/'> September 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/08/'> August 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/07/'> July 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/06/'> June 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/05/'> May 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/04/'> April 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/03/'> March 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/02/'> February 2011 </option>
	<option value='http://www.toasted-cheese.com/2011/01/'> January 2011 </option>
	<option value='http://www.toasted-cheese.com/2010/12/'> December 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/11/'> November 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/10/'> October 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/09/'> September 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/08/'> August 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/07/'> July 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/06/'> June 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/05/'> May 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/04/'> April 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/03/'> March 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/02/'> February 2010 </option>
	<option value='http://www.toasted-cheese.com/2010/01/'> January 2010 </option>
	<option value='http://www.toasted-cheese.com/2009/12/'> December 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/11/'> November 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/10/'> October 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/09/'> September 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/08/'> August 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/07/'> July 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/06/'> June 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/05/'> May 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/04/'> April 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/03/'> March 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/02/'> February 2009 </option>
	<option value='http://www.toasted-cheese.com/2009/01/'> January 2009 </option>
	<option value='http://www.toasted-cheese.com/2008/12/'> December 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/11/'> November 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/10/'> October 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/09/'> September 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/08/'> August 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/07/'> July 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/06/'> June 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/05/'> May 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/04/'> April 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/03/'> March 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/02/'> February 2008 </option>
	<option value='http://www.toasted-cheese.com/2008/01/'> January 2008 </option>
	<option value='http://www.toasted-cheese.com/2007/12/'> December 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/11/'> November 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/10/'> October 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/09/'> September 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/08/'> August 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/07/'> July 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/06/'> June 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/05/'> May 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/04/'> April 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/03/'> March 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/02/'> February 2007 </option>
	<option value='http://www.toasted-cheese.com/2007/01/'> January 2007 </option>
	<option value='http://www.toasted-cheese.com/2006/12/'> December 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/11/'> November 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/10/'> October 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/09/'> September 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/08/'> August 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/07/'> July 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/06/'> June 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/05/'> May 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/04/'> April 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/03/'> March 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/02/'> February 2006 </option>
	<option value='http://www.toasted-cheese.com/2006/01/'> January 2006 </option>
	<option value='http://www.toasted-cheese.com/2005/12/'> December 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/11/'> November 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/10/'> October 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/09/'> September 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/08/'> August 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/07/'> July 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/06/'> June 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/05/'> May 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/04/'> April 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/03/'> March 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/02/'> February 2005 </option>
	<option value='http://www.toasted-cheese.com/2005/01/'> January 2005 </option>
	<option value='http://www.toasted-cheese.com/2004/12/'> December 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/11/'> November 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/10/'> October 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/09/'> September 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/08/'> August 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/07/'> July 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/06/'> June 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/05/'> May 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/04/'> April 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/03/'> March 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/02/'> February 2004 </option>
	<option value='http://www.toasted-cheese.com/2004/01/'> January 2004 </option>
	<option value='http://www.toasted-cheese.com/2003/12/'> December 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/11/'> November 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/10/'> October 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/09/'> September 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/08/'> August 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/07/'> July 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/06/'> June 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/05/'> May 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/04/'> April 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/03/'> March 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/02/'> February 2003 </option>
	<option value='http://www.toasted-cheese.com/2003/01/'> January 2003 </option>
	<option value='http://www.toasted-cheese.com/2002/12/'> December 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/11/'> November 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/10/'> October 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/09/'> September 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/08/'> August 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/07/'> July 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/06/'> June 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/05/'> May 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/04/'> April 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/03/'> March 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/02/'> February 2002 </option>
	<option value='http://www.toasted-cheese.com/2002/01/'> January 2002 </option>
	<option value='http://www.toasted-cheese.com/2001/12/'> December 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/11/'> November 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/10/'> October 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/09/'> September 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/08/'> August 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/07/'> July 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/06/'> June 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/05/'> May 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/04/'> April 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/03/'> March 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/02/'> February 2001 </option>
	<option value='http://www.toasted-cheese.com/2001/01/'> January 2001 </option>

		</select>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="http://www.toasted-cheese.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.toasted-cheese.com/wordpress/wp-login.php">Log in</a></li>
			<li><a href="http://www.toasted-cheese.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.toasted-cheese.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget">All articles are copyright 
<br />their respective authors.</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>© 2001–2016<br />
Toasted-Cheese.com</p>
</div>
		</aside><aside id="text-21" class="widget widget_text"><h3 class="widget-title">Toasted Cheese Authors</h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/toasted_cheese/tcauthors"  data-widget-id="371695886088146945">Tweets from @toasted_cheese/tcauthors</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">Tweets about Toasted Cheese&#8230; sandwiches :)</h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/search?q=%22toasted+cheese%22+OR+%23toastedcheese+OR+%40toasted_cheese"  data-widget-id="353954893796614148">Tweets about ""toasted cheese" OR #toastedcheese OR @toasted_cheese"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<div id="supplementary" class="three">
		<div id="first" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="5">A Pen In Each Hand</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;APIEH 2001</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;APIEH 2002</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;APIEH 2003</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;APIEH 2004</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;APIEH 2005</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;APIEH 2006</option>
	<option class="level-1" value="108">&nbsp;&nbsp;&nbsp;APIEH 2007</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;APIEH 2008</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;APIEH 2009</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;APIEH 2010</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;APIEH 2011</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;APIEH 2012</option>
	<option class="level-1" value="114">&nbsp;&nbsp;&nbsp;APIEH 2013</option>
	<option class="level-1" value="376">&nbsp;&nbsp;&nbsp;APIEH 2014</option>
	<option class="level-1" value="407">&nbsp;&nbsp;&nbsp;APIEH 2015</option>
	<option class="level-1" value="431">&nbsp;&nbsp;&nbsp;APIEH 2016</option>
	<option class="level-1" value="102">&nbsp;&nbsp;&nbsp;WP 2002</option>
	<option class="level-1" value="104">&nbsp;&nbsp;&nbsp;WP 2003</option>
	<option class="level-1" value="105">&nbsp;&nbsp;&nbsp;WP 2004</option>
	<option class="level-1" value="106">&nbsp;&nbsp;&nbsp;WP 2005</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;WP 2006</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;WP 2007</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;WP 2008</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;WP 2009</option>
	<option class="level-1" value="118">&nbsp;&nbsp;&nbsp;WP 2010</option>
	<option class="level-1" value="119">&nbsp;&nbsp;&nbsp;WP 2011</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;WP 2012</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;WP 2013</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;WP 2014</option>
	<option class="level-1" value="406">&nbsp;&nbsp;&nbsp;WP 2015</option>
	<option class="level-1" value="430">&nbsp;&nbsp;&nbsp;WP 2016</option>
	<option class="level-0" value="4">Absolute Blank</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;AB 2001</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;AB 2002</option>
	<option class="level-1" value="165">&nbsp;&nbsp;&nbsp;AB 2003</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;AB 2004</option>
	<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;AB 2005</option>
	<option class="level-1" value="168">&nbsp;&nbsp;&nbsp;AB 2006</option>
	<option class="level-1" value="169">&nbsp;&nbsp;&nbsp;AB 2007</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;AB 2008</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;AB 2009</option>
	<option class="level-1" value="172">&nbsp;&nbsp;&nbsp;AB 2010</option>
	<option class="level-1" value="173">&nbsp;&nbsp;&nbsp;AB 2011</option>
	<option class="level-1" value="174">&nbsp;&nbsp;&nbsp;AB 2012</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;AB 2013</option>
	<option class="level-1" value="377">&nbsp;&nbsp;&nbsp;AB 2014</option>
	<option class="level-1" value="408">&nbsp;&nbsp;&nbsp;AB 2015</option>
	<option class="level-1" value="432">&nbsp;&nbsp;&nbsp;AB 2016</option>
	<option class="level-0" value="42">Conundrums to Guess</option>
	<option class="level-0" value="20">Jam and Judicious Advice</option>
	<option class="level-0" value="11">Literary Journal</option>
	<option class="level-0" value="65">Mustard and Cress</option>
	<option class="level-0" value="8">Writing Community</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.toasted-cheese.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>	</div><!-- #first .widget-area -->
	
		<div id="second" class="widget-area" role="complementary">
		<aside id="text-19" class="widget widget_text"><h3 class="widget-title">Support</h3>			<div class="textwidget"><p><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
	<input type="hidden" name="cmd" value="_donations">
	<input type="hidden" name="business" value="baker@toasted-cheese.com">
	<input type="hidden" name="lc" value="US">
	<input type="hidden" name="item_name" value="Toasted Cheese">
	<input type="hidden" name="no_note" value="0">
	<input type="hidden" name="currency_code" value="USD">
	<input type="hidden" name="bn" value="PP-DonationsBF:btn_donate_SM.gif:NonHostedGuest">
	<input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
	<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
	</form></p>

<p><a href="http://flattr.com/thing/12040/Toasted-Cheese-Literary-Journal" target="_blank"><img src="http://api.flattr.com/button/button-compact-static-100x17.png" title="Flattr this" border="0" /></a></p>

<p><a href="http://www.cafepress.com/toastedcheese"><img src="http://images.cafepress.com/product/13935947v1_150x150_Front.jpg"style="border:0px #999966 solid;"alt="TC's Cafe Press Store"title="TC's Cafe Press Store"/></a></p></div>
		</aside>	</div><!-- #second .widget-area -->
	
		<div id="third" class="widget-area" role="complementary">
		<style scoped type="text/css">.utcw-7em46j2 {word-wrap:break-word}.utcw-7em46j2 span,.utcw-7em46j2 a{border-width:0px}.utcw-7em46j2 span:hover,.utcw-7em46j2 a:hover{border-width:0px}</style><aside id="utcw-2" class="widget widget_utcw widget_tag_cloud"><h3 class="widget-title">Explore</h3><div class="utcw-7em46j2 tagcloud"><a class="tag-link-9 utcw-tag utcw-tag-articles" href="http://www.toasted-cheese.com/tag/articles/" style="font-size:20.8888888889px" title="184 topics">Articles</a> <a class="tag-link-178 utcw-tag utcw-tag-author-interviews" href="http://www.toasted-cheese.com/tag/author-interviews/" style="font-size:11.8547008547px" title="33 topics">Author Interviews</a> <a class="tag-link-214 utcw-tag utcw-tag-beginning-writers" href="http://www.toasted-cheese.com/tag/beginning-writers/" style="font-size:10px" title="2 topics">Beginning Writers</a> <a class="tag-link-198 utcw-tag utcw-tag-business-of-writing" href="http://www.toasted-cheese.com/tag/business-of-writing/" style="font-size:11.4957264957px" title="27 topics">Business of Writing</a> <a class="tag-link-7 utcw-tag utcw-tag-contests" href="http://www.toasted-cheese.com/tag/contests/" style="font-size:16.4615384615px" title="110 topics">Contests</a> <a class="tag-link-163 utcw-tag utcw-tag-creative-nonfiction-writing" href="http://www.toasted-cheese.com/tag/creative-nonfiction-writing/" style="font-size:10.2991452991px" title="7 topics">Creative Nonfiction Writing</a> <a class="tag-link-149 utcw-tag utcw-tag-creativity" href="http://www.toasted-cheese.com/tag/creativity/" style="font-size:10.5384615385px" title="11 topics">Creativity</a> <a class="tag-link-101 utcw-tag utcw-tag-daily-writing-prompts" href="http://www.toasted-cheese.com/tag/daily-writing-prompts/" style="font-size:20.7094017094px" title="181 topics">Daily Writing Prompts</a> <a class="tag-link-182 utcw-tag utcw-tag-editing" href="http://www.toasted-cheese.com/tag/editing/" style="font-size:10.0598290598px" title="3 topics">Editing</a> <a class="tag-link-196 utcw-tag utcw-tag-entering-writing-contests" href="http://www.toasted-cheese.com/tag/entering-writing-contests/" style="font-size:10.1196581197px" title="4 topics">Entering Writing Contests</a> <a class="tag-link-16 utcw-tag utcw-tag-fiction-writing" href="http://www.toasted-cheese.com/tag/fiction-writing/" style="font-size:13.2307692308px" title="56 topics">Fiction Writing</a> <a class="tag-link-148 utcw-tag utcw-tag-inspiration" href="http://www.toasted-cheese.com/tag/inspiration/" style="font-size:10.9572649573px" title="18 topics">Inspiration</a> <a class="tag-link-369 utcw-tag utcw-tag-my-writing-space" href="http://www.toasted-cheese.com/tag/my-writing-space/" style="font-size:11.1965811966px" title="22 topics">My Writing Space</a> <a class="tag-link-225 utcw-tag utcw-tag-nanowrimo" href="http://www.toasted-cheese.com/tag/nanowrimo/" style="font-size:10.358974359px" title="8 topics">NaNoWriMo</a> <a class="tag-link-162 utcw-tag utcw-tag-nonfiction-writing" href="http://www.toasted-cheese.com/tag/nonfiction-writing/" style="font-size:10.5982905983px" title="12 topics">Nonfiction Writing</a> <a class="tag-link-209 utcw-tag utcw-tag-poetry-writing" href="http://www.toasted-cheese.com/tag/poetry-writing/" style="font-size:10.1196581197px" title="4 topics">Poetry Writing</a> <a class="tag-link-224 utcw-tag utcw-tag-procrastination" href="http://www.toasted-cheese.com/tag/procrastination/" style="font-size:10.0598290598px" title="3 topics">Procrastination</a> <a class="tag-link-184 utcw-tag utcw-tag-submitting" href="http://www.toasted-cheese.com/tag/submitting/" style="font-size:10.6581196581px" title="13 topics">Submitting</a> <a class="tag-link-201 utcw-tag utcw-tag-vocation-of-writing" href="http://www.toasted-cheese.com/tag/vocation-of-writing/" style="font-size:10.358974359px" title="8 topics">Vocation of Writing</a> <a class="tag-link-84 utcw-tag utcw-tag-writing-challenges" href="http://www.toasted-cheese.com/tag/writing-challenges/" style="font-size:10.4188034188px" title="9 topics">Writing Challenges</a> <a class="tag-link-86 utcw-tag utcw-tag-writing-exercises" href="http://www.toasted-cheese.com/tag/writing-exercises/" style="font-size:24px" title="236 topics">Writing Exercises</a> <a class="tag-link-176 utcw-tag utcw-tag-writing-goals" href="http://www.toasted-cheese.com/tag/writing-goals/" style="font-size:10.358974359px" title="8 topics">Writing Goals</a> <a class="tag-link-189 utcw-tag utcw-tag-writing-mechanics" href="http://www.toasted-cheese.com/tag/writing-mechanics/" style="font-size:10.0598290598px" title="3 topics">Writing Mechanics</a></div></aside>	</div><!-- #third .widget-area -->
	</div><!-- #supplementary -->
			<div id="site-generator">
				&#169; 2001&#8211;2016 Toasted-Cheese.com | Articles are copyright their respective authors. | Powered by <a href="http://wordpress.org">WordPress</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->




<style type="text/css" media="screen">
  #bit, #bit * {}
  #bit {
      bottom: -300px;
      font: 13px "Helvetica Neue",sans-serif;
      position: fixed;
      right: 10px;
      z-index: 999999;
      width: 230px;
  }
  
  .loggedout-follow-typekit {
      margin-right: 4.5em;
  }
  
  #bit a.bsub {
      background-color: #464646;
      background-image: -moz-linear-gradient(center bottom , #3F3F3F, #464646 5px);
      background: -webkit-gradient(linear, left top, left bottom, from(#3F3F3F), to(#464646));
      filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#3F3F3F', endColorstr='#464646');    

      border: 0 none;
      box-shadow: 0 -1px 5px rgba(0, 0, 0, 0.2);
      color: #CCCCCC;
      display: block;
      float: right;
      font: 13px/28px "Helvetica Neue",sans-serif;
      letter-spacing: normal;
      outline-style: none;
      outline-width: 0;
      overflow: hidden;
      padding: 0 10px 0 8px;
      text-decoration: none !important;
      text-shadow: 0 -1px 0 #444444;
  }
  
  #bit a.bsub {
      border-radius: 2px 2px 0 0;
  }
  
  #bit a.bsub span {
      background-attachment: scroll;
      background-clip: border-box;
      background-color: transparent;
      background-image: url(http://www.toasted-cheese.com/wp-content/plugins/follow-button-for-jetpack/plus.png);
      background-origin: padding-box;
      background-position: 2px 3px;
      background-repeat: no-repeat;
      background-size: 20% auto;
      padding-left: 18px;
  }
  
  #bit a:hover span, #bit a.bsub.open span {
      /*background-position: 0 -117px;*/
      color: #FFFFFF !important;
  }
  
  #bit a.bsub.open {
      background: none repeat scroll 0 0 #333333;
  }
  
  #bitsubscribe {
      background: none repeat scroll 0 0 #464646;
      border-radius: 2px 0 0 0;
      color: #FFFFFF;
      margin-top: 27px;
      padding: 15px;
      width: 200px;
      float: right;
      margin-top: 0;
  }
  
  div#bitsubscribe.open {
      box-shadow: 0 0 8px rgba(0, 0, 0, 0.5);
  }
  
  #bitsubscribe div {
      overflow: hidden;
  }
  
  #bit h3, #bit #bitsubscribe h3 {
      color: #FFFFFF;
      font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;
      font-size: 20px;
      font-weight: 300;
      margin: 0 0 0.5em !important;
      text-align: left;
      text-shadow: 0 1px 0 #333333;
  }
  
  #bit #bitsubscribe p {
      color: #FFFFFF;
      font: 300 15px/1.3em "Helvetica Neue",Helvetica,Arial,sans-serif;
      margin: 0 0 1em;
      text-shadow: 0 1px 0 #333333;
  }
  
  #bitsubscribe p a {
      margin: 20px 0 0;
  }
  
  #bit #bitsubscribe p.bit-follow-count {
      font-size: 13px;
  }
  
  #bitsubscribe input[type="submit"] {
      -moz-transition: all 0.25s ease-in-out 0s;
      -webkit-transition: all 0.25s ease-in-out 0s;
      -o-transition: all 0.25s ease-in-out 0s;
      -ms-transition: all 0.25s ease-in-out 0s;
      transition: all 0.25s ease-in-out 0s;   
      background: -moz-linear-gradient(center top , #333333 0%, #111111 100%) repeat scroll 0 0 transparent;
      background: -webkit-gradient(linear, left top, left bottom, from(#333333), to(#111111));
      filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#333333', endColorstr='#111111');    

      border: 1px solid #282828;
      border-radius: 11px 11px 11px 11px;
      box-shadow: 0 1px 0 #444444 inset;
      color: #CCCCCC;
      padding: 2px 20px;
      text-decoration: none;
      text-shadow: 0 1px 0 #000000;
  }
  
  #bitsubscribe input[type="submit"]:hover {
      background: -moz-linear-gradient(center top , #333333 0%, #222222 100%) repeat scroll 0 0 transparent;
      box-shadow: 0 1px 0 #4F4F4F inset;
      color: #FFFFFF;
      text-decoration: none;
  }
  
  #bitsubscribe input[type="submit"]:active {
      background: -moz-linear-gradient(center top , #111111 0%, #222222 100%) repeat scroll 0 0 transparent;
      box-shadow: 0 -1px 0 #333333 inset;
      color: #AAAAAA;
      text-decoration: none;
  }
  
  #bitsubscribe input[type="text"] {
      border-radius: 3px 3px 3px 3px;
      font: 300 15px "Helvetica Neue",Helvetica,Arial,sans-serif;
  }
  
  #bitsubscribe input[type="text"]:focus {
      border: 1px solid #000000;
  }
  
  #bitsubscribe.open {
      display: block;
  }
  
  #bsub-subscribe-button {
      margin: 0 auto;
      text-align: center;
  }
  
  #bitsubscribe #bsub-credit {
      border-top: 1px solid #3C3C3C;
      font: 11px "Helvetica Neue",sans-serif;
      margin: 0 0 -15px;
      padding: 7px 0;
      text-align: center;
  }
  
  #bitsubscribe #bsub-credit a {
      background: none repeat scroll 0 0 transparent;
      color: #AAAAAA;
      text-decoration: none;
      text-shadow: 0 1px 0 #262626;
  }
  
  #bitsubscribe #bsub-credit a:hover {
      background: none repeat scroll 0 0 transparent;
      color: #FFFFFF;
  }
</style>    

<script type="text/javascript" charset="utf-8">
  jQuery.extend(jQuery.easing, {
      easeOutCubic: function (x, t, b, c, d) {
          return c * ((t = t / d - 1) * t * t + 1) + b;
      }
  });
  jQuery(document).ready(function () {
      var isopen = false,
          bitHeight = jQuery('#bitsubscribe').height();
      setTimeout(function () {
          jQuery('#bit').animate({
              bottom: '-' + bitHeight - 30 + 'px'
          }, 200);
      }, 300);
      jQuery('#bit a.bsub').click(function () {
          if (!isopen) {
              isopen = true;
              jQuery('#bit a.bsub').addClass('open');
              jQuery('#bit #bitsubscribe').addClass('open')
              jQuery('#bit').stop();
              jQuery('#bit').animate({
                  bottom: '0px'
              }, {
                  duration: 400,
                  easing: "easeOutCubic"
              });
          } else {
              isopen = false;
              jQuery('#bit').stop();
              jQuery('#bit').animate({
                  bottom: '-' + bitHeight - 30 + 'px'
              }, 200, function () {
                  jQuery('#bit a.bsub').removeClass('open');
                  jQuery('#bit #bitsubscribe').removeClass('open');
              });
          }
      });
  });
</script>

<div id="bit" class="">
  <a class="bsub" href="javascript:void(0)"><span id='bsub-text'>Follow</span></a>
  
  <div id="bitsubscribe">
    <h3><label for="loggedout-follow-field">Follow Toasted Cheese</label></h3>
<a name="subscribe-blog"></a>
		<form action="" method="post" accept-charset="utf-8" id="subscribe-blog">
			<p>Get every new post delivered to your Inbox</p>
              <p>Join other followers:</p>
			<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" value="Email Address" id="subscribe-field" onclick="if ( this.value == 'Email Address' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Email Address'; }" /></p>
			<p>
				<input type="hidden" name="action" value="subscribe" />
				<input type="hidden" name="source" value="" />
				<input type="hidden" name="sub-type" value="" />
				<input type="hidden" name="redirect_fragment" value="" />
				<input type="hidden" id="_wpnonce" name="_wpnonce" value="bbb11b77a6" />				<input type="submit" value="Sign me up!" name="jetpack_subscriptions_widget" />
                       </p>
		</form>
        </div>
</div>
	<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.toasted-cheese.com\/a-pen-in-each-hand\/2016exercises-12\/":4852};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/a-pen-in-each-hand/2016exercises-12/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.toasted-cheese.com/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.toasted-cheese.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.toasted-cheese.com/wordpress/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toasted-cheese.com/wordpress/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.toasted-cheese.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toasted-cheese.com/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'58279970',post:'4852',tz:'-8',srv:'www.toasted-cheese.com'} ]);
	_stq.push([ 'clickTrackerInit', '58279970', '4852' ]);
</script>

</body>
</html>